
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.debka.com/xmlrpc.php" />
<meta property="og:image" content="https://www.debka.com/wp-content/uploads/2016/09/logo-debka-sq-512.png" />
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title> Melania Trump slams “unwarranted personal attacks” over Capitol siege - DEBKAfile</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.debka.com/mivzak/melania-trump-slams-unwarranted-personal-attacks-over-capitol-siege/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content=" Melania Trump slams “unwarranted personal attacks” over Capitol siege - DEBKAfile" />
	<meta property="og:description" content="In a written statement posted to the White House, first lady Melania Trump Monday commented for the first time on" />
	<meta property="og:url" content="https://www.debka.com/mivzak/melania-trump-slams-unwarranted-personal-attacks-over-capitol-siege/" />
	<meta property="og:site_name" content="DEBKAfile" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Est. reading time">
	<meta name="twitter:data1" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.debka.com/#website","url":"https://www.debka.com/","name":"DEBKAfile","description":"Political Analysis, Espionage, Terrorism, Security","potentialAction":[{"@type":"SearchAction","target":"https://www.debka.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.debka.com/mivzak/melania-trump-slams-unwarranted-personal-attacks-over-capitol-siege/#webpage","url":"https://www.debka.com/mivzak/melania-trump-slams-unwarranted-personal-attacks-over-capitol-siege/","name":"\u00a0Melania Trump slams \u201cunwarranted personal attacks\u201d over Capitol siege - DEBKAfile","isPartOf":{"@id":"https://www.debka.com/#website"},"datePublished":"2021-01-11T14:08:49+00:00","dateModified":"2021-01-11T14:08:49+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.debka.com/mivzak/melania-trump-slams-unwarranted-personal-attacks-over-capitol-siege/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DEBKAfile &raquo; Feed" href="https://www.debka.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DEBKAfile &raquo; Comments Feed" href="https://www.debka.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4866447-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-4866447-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.debka.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=efc3914a836796523d5f27239260391e"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://www.debka.com/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_fontawesome-css'  href='https://www.debka.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/fontawesome/font-awesome.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_public-css'  href='https://www.debka.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/public.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_bxslider-css'  href='https://www.debka.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/bx-slider/jquery.bxslider.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_magnific_popup-css'  href='https://www.debka.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/magnific-popup/magnific-popup.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_marquee-css'  href='https://www.debka.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/marquee/imarquee.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_vs_custom_css-css'  href='https://www.debka.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/custom-css.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='https://www.debka.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.debka.com/wp-includes/css/dist/block-library/style.min.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.debka.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mivzak_css-css'  href='https://www.debka.com/wp-content/plugins/mivzak_widget//css/mivzak.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://www.debka.com/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=0.5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.debka.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-name-css'  href='https://www.debka.com/wp-content/themes/colormag-pro-child/mobile.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.debka.com/wp-content/themes/colormag-pro-child/style.css?ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Arimo&#038;ver=efc3914a836796523d5f27239260391e' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.debka.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.debka.com/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.debka.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js?ver=efc3914a836796523d5f27239260391e' id='sgjvsscrollerscript-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/bx-slider/jquery.bxslider.js?ver=efc3914a836796523d5f27239260391e' id='pro-news-tickerpw_pl_bxslider-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/magnific-popup/jquery.magnific-popup.js?ver=efc3914a836796523d5f27239260391e' id='pro-news-tickerpw_pl_magnific_popup-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/marquee/imarquee.js?ver=efc3914a836796523d5f27239260391e' id='pro-news-tickerpw_pl_marquee-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.debka.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debka.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/www.debka.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debka.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=efc3914a836796523d5f27239260391e' id='sdm-scripts-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/themes/colormag-pro-child/js/jquery.bxslider.js?ver=efc3914a836796523d5f27239260391e' id='debka-bxslider-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/themes/colormag-pro-child/js/script.js?ver=efc3914a836796523d5f27239260391e' id='debka-script-js'></script>
<link rel="https://api.w.org/" href="https://www.debka.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.debka.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.debka.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.debka.com/?p=174517' />
<link rel="alternate" type="application/json+oembed" href="https://www.debka.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debka.com%2Fmivzak%2Fmelania-trump-slams-unwarranted-personal-attacks-over-capitol-siege%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.debka.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debka.com%2Fmivzak%2Fmelania-trump-slams-unwarranted-personal-attacks-over-capitol-siege%2F&#038;format=xml" />
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.debka.com/?wordfence_lh=1&hid=DB81BF4AC980315DFC173B9707C999BC');
</script><link rel="shortcut icon" href="http://www.vadim.solutions/hebrew/wp-content/uploads/sites/2/2016/09/favicon-32_32.png" type="image/x-icon" /><!-- DEBKAfile Internal Styles --><style type="text/css">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</style>
<!-- DEBKAfile Custom Styles --><style type="text/css">
.fa.search-top {
    left: 4px;
    right: auto;
    color: white;
    cursor: pointer;
    font-size: 21px;
    padding: 20px 12px 13px;
    position: absolute;
     top: 0;
}


.main-navigation a {
    color: white;
    display: block;
    float: none;
    font-family: arimo;
    font-size: 20px;
    font-weight: 400;
    padding: 20px;
    text-transform: uppercase;
}


#secondary .widget ul li, #colophon .widget ul li {
    line-height: 1.5;
    padding: 5px 0;
    text-align: right;
}


#secondary .widget p {
    font-size: 14px;
    font-size: 18px;
}</style><link rel="icon" href="https://www.debka.com/wp-content/uploads/2016/12/favicon-32_32.png" sizes="32x32" />
<link rel="icon" href="https://www.debka.com/wp-content/uploads/2016/12/favicon-32_32.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.debka.com/wp-content/uploads/2016/12/favicon-32_32.png" />
<meta name="msapplication-TileImage" content="https://www.debka.com/wp-content/uploads/2016/12/favicon-32_32.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>    
<!-- Start GPT Async Tag -->
    <script>
        !(function() {
                var dayMs = 36e5,
                            cb = parseInt(Date.now() / dayMs),
                                        vpbSrc = '//player.ads.152media.com/prebidlink/' + cb + '/wrapper_hb_308618_7132.js',
                                                    gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js',
                                                                c = document.head || document.body || document.documentElement;
                                                                        function loadScript(src, cb) {
                                                                                    var s = document.createElement('script');
                                                                                                s.src = src;
                                                                                                            c.appendChild(s);
                                                                                                                        s.onload = cb;
                                                                                                                                    s.onerror = cb;
                                                                                                                                                return s;
                                                                                                                                                        }
                                                                                                                                                                loadScript(vpbSrc, function() {
                                                                                                                                                                            loadScript(gptSrc);
                                                                                                                                                                                    })
                                                                                                                                                                                        })()
                                                                                                                                                                                            </script>
                                                                                                                                                                                                <script>
                                                                                                                                                                                                    var googletag = googletag || {
                                                                                                                                                                                                            cmd: []
                                                                                                                                                                                                                };
                                                                                                                                                                                                                    </script>
                                                                                                                                                                                                                        <script>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</script>
<!-- End GPT Async Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KKZVWR');</script>

</head>

<body class="mivzak-template-default single single-mivzak postid-174517 unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-underline-setup accessibility-location-right  wide">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
 <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
      googletag.defineSlot('/430837318/TOTAL_TAS/JMG', [1, 1], 'gpt-passback').addService(googletag.pubads()).setTargeting('tmPtS', ['INSERT_UTM_SOURCE_HERE']).setTargeting('tmPtM', ['INSERT_UTM_MEDIUM_HERE']).setTargeting('tmDmn', [‘debka.com']).setTargeting('tmClnt', ['JMG']);
      googletag.enableServices();
      googletag.display('gpt-passback');
      });
 </script>
</div>
<!-- Google Tag Manager (noscript) -->
<!-- ad block -->

<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKZVWR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- End Google Tag Manager (noscript) -->
<!-- Async AdSlot 7 for Ad unit 'Debka_EN/Desktop/FI_tag' ### Size: [[1,1]] -->
<div id='div-gpt-ad-FI_tag'>
  <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-FI_tag'); });
        </script>
        </div>
<!-- End AdSlot 7 -->
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Tuesday, January 12, 2021&nbsp;&nbsp;
   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/debka.english/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/debka_english" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/realdebka" ><i class="fa fa-youtube"></i></a></li>      <li><a href="/feed" target="_blank"><i class="fa fa-rss" style="color:#dd9933"></i></a></li><li><a href="https://t.me/debka_english" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.debka.com/" title="DEBKAfile" rel="home">
                                                                    <img src="https://www.debka.com/wp-content/uploads/2017/09/debka_logo.jpg" alt="DEBKAfile">
                                                                    
                                                                </a>
                                                            <!--<div id="nosadtext">נוסד בשנת 2000</div> -->
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.debka.com/" title="DEBKAfile" rel="home">DEBKAfile</a>
                        </h3>
                                                                  <p id="site-description">Political Analysis, Espionage, Terrorism, Security</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<!--    <div class="hide_mobile"> -->
    <div>
<!-- Async AdSlot 1 for Ad unit 'Debka_EN/Desktop/ATF_LB_1' ### Size: [[728,90],[320,50],[320,100]] -->
<div id='div-gpt-ad-ATF_LB_1'>
  <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-ATF_LB_1'); });
        </script>
        </div>
<!-- End AdSlot 1 -->
    </div>
    <aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget">
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.debka.com/" title="DEBKAfile"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-64746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64746"><a href="https://www.debka.com/review/">DEBKA Review</a></li>
<li id="menu-item-26042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26042"><a href="https://www.debka.com/advertise/">To advertisers</a></li>
<li id="menu-item-64741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64741"><a href="https://www.debka.com/about/">About us</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.debka.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		
	</header>
			<div id="main" class="clearfix">
      
      
<!-- for inner page -->
            <div class="top-full-width-sidebar inner-wrap clearfix">
        <section id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><div style="padding-left: 80px;">
<!-- Async AdSlot 2 for Ad unit 'Debka_EN/Desktop/ATF_LB_2' ### Size: [[970, 250], [970, 90], [728, 90], [320, 100], [320, 50]] --></p>
<div id='div-gpt-ad-ATF_LB_2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ATF_LB_2'); });
  </script>
</div>
<p><!-- End AdSlot 2 -->
</div>
</div>
		</section>       </div>
     
     <div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				<div class="post">
    <article id="post-174517" class="post-174517 mivzak type-mivzak status-publish hentry">
                

        <div class="article-content clearfix">
            
            
            <header class="entry-header">
                <h1 class="entry-title ">
                     Melania Trump slams “unwarranted personal attacks” over Capitol siege                </h1>
            </header>

            <div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.debka.com/mivzak/melania-trump-slams-unwarranted-personal-attacks-over-capitol-siege/" title="16:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-11T16:08:49+02:00">Jan 11, 2021 @ 16:08</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.debka.com/author/diane/" title="Diane Shalem">Diane Shalem</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">97 Views</span></span>
      </div>        
            <div class="entry-content clearfix">
                                <div class="pf-content"><p>In a written statement posted to the White House, first lady Melania Trump Monday commented for the first time on the storming of the Capitol by pro-Trump protesters last week. “I find it shameful that surrounding these tragic events, there has been salacious gossip, unwarranted personal attacks and false misleading accusations on me – from people who are looking to be relevant and have an agenda,” she said. “This time is solely about healing our country and should not be used for personal gain.” Melania went on to “absolutely condemn the violence” and focus on what unites America and not on what causes division.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>            </div>
                            <div class="post_link previous">
                    <a href="https://www.debka.com/mivzak/veteran-diplomat-william-burns-is-bidens-choice-for-cia-director/" rel="prev">Previous</a>                </div>
                <div class="post_link next">
                    <a href="https://www.debka.com/mivzak/pelosi-is-pushing-for-trump-impeachment/" rel="next">Next</a>                </div>
                <div>
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- English Bottom Auto -->
                <ins class="adsbygoogle"
                     style="display:block"
                          data-ad-client="ca-pub-2696995675084296"
                               data-ad-slot="2175357658"
                                    data-ad-format="auto"
                                         data-full-width-responsive="true"></ins>
                                         <script>
                                              (adsbygoogle = window.adsbygoogle || []).push({});
                                              </script>
                </div>
                                </div>
                <!-- Whizzco Widget -->
        <div class="ads_container_11914139" website_id="1191" widget_id="4139"></div>
        <script type="text/javascript">var uniquekey = "11914139"; </script>
        <script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_t_v2.js"></script>
        <!-- End Whizzco Widget -->
    </article>
</div>

			
		</div><!-- #content -->

      

      
      <div id="single_share" class="share-buttons">
    <span class='st_facebook_large' displayText='Facebook'></span>
    <span class='st_twitter_large' displayText='Tweet'></span>
    <span class='st_googleplus_large' displayText='Google +'></span>
    <span class='st_email_large' displayText='Email'></span>
    <span class='st_print_large' displayText='Print'></span>


</div><!--/.sharrre-container-->
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ee40e6b6-5bb8-40d8-ad69-c3ec9a66298f", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="mivzak_widget_widget-2" class="widget widget_mivzak_widget_widget clearfix"><h3 class="widget-title"><span><a href="https://www.debka.com/mivzakim/">Breaking news</span></h3></a>
<div>
            <ul id="mivzakim">
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/democrats-move-to-impeach-president-donald-trump/" class="click_mivzak" data-id="174519">Democrats move to impeach President Donald Trump</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 11, 2021 @ 23:05                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/pelosi-is-pushing-for-trump-impeachment/" class="click_mivzak" data-id="174518">Pelosi is pushing for Trump impeachment</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 11, 2021 @ 16:30                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/melania-trump-slams-unwarranted-personal-attacks-over-capitol-siege/" class="click_mivzak" data-id="174517"> Melania Trump slams “unwarranted personal attacks” over Capitol siege</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 11, 2021 @ 16:08                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/veteran-diplomat-william-burns-is-bidens-choice-for-cia-director/" class="click_mivzak" data-id="174516">Veteran diplomat William Burns is Biden’s choice for CIA director</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 11, 2021 @ 15:57                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/over-55s-qualify-for-covid-vaccinations-from-tuesday/" class="click_mivzak" data-id="174515">Over-55s qualify for covid vaccinations from Tuesday</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 11, 2021 @ 10:18                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/pfizer-delivers-700000-vaccines-to-israel/" class="click_mivzak" data-id="174514">Pfizer delivers 700,000 vaccines to Israel</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 10, 2021 @ 18:25                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/yaalon-breaks-away-from-lapids-future-party/" class="click_mivzak" data-id="174513">Yaalon breaks away from Lapid’s Future party</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 10, 2021 @ 18:20                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/second-shots-for-1817m-recipients-of-the-first-vaccine-dose/" class="click_mivzak" data-id="174507">Second shots for 1,817m recipients of the first vaccine dose</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 10, 2021 @ 08:46                  </p>
              </li>
                  </ul>
                  <ul id="mivzakim_rem">
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/democrats-move-to-impeach-president-donald-trump/" class="click_mivzak" data-id="174519">Democrats move to impeach President Donald Trump</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 11, 2021 @ 23:05                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/pelosi-is-pushing-for-trump-impeachment/" class="click_mivzak" data-id="174518">Pelosi is pushing for Trump impeachment</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 11, 2021 @ 16:30                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/melania-trump-slams-unwarranted-personal-attacks-over-capitol-siege/" class="click_mivzak" data-id="174517"> Melania Trump slams “unwarranted personal attacks” over Capitol siege</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 11, 2021 @ 16:08                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/veteran-diplomat-william-burns-is-bidens-choice-for-cia-director/" class="click_mivzak" data-id="174516">Veteran diplomat William Burns is Biden’s choice for CIA director</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 11, 2021 @ 15:57                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/over-55s-qualify-for-covid-vaccinations-from-tuesday/" class="click_mivzak" data-id="174515">Over-55s qualify for covid vaccinations from Tuesday</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 11, 2021 @ 10:18                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/pfizer-delivers-700000-vaccines-to-israel/" class="click_mivzak" data-id="174514">Pfizer delivers 700,000 vaccines to Israel</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 10, 2021 @ 18:25                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/yaalon-breaks-away-from-lapids-future-party/" class="click_mivzak" data-id="174513">Yaalon breaks away from Lapid’s Future party</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 10, 2021 @ 18:20                  </p>
              </li>
                        <li>
                  <p class="sgjvs_sc_title">
                      <a href="https://www.debka.com/mivzak/second-shots-for-1817m-recipients-of-the-first-vaccine-dose/" class="click_mivzak" data-id="174507">Second shots for 1,817m recipients of the first vaccine dose</a>
                  </p>
                  <p class="sgjvs_sc_date">
                      Jan 10, 2021 @ 08:46                  </p>
              </li>
                  </ul>
          </div>

<script type="text/javascript">
    jQuery(function($) {
        
        /*$('#mivzakim').vTicker('init', {
            speed: 5000, 
            pause: 0,
            showItems: 3,
            padding:4,

        });*/
        
        function openMivzak(url) {
             window.open(url,'popUp','height=600,width=840,left=300,top=50,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes,resizable=yes');
        }
        
        /* remove #mivzakim_rem after some time and replace it with #mivzakim. */
        
        function start_mivzakim() {
            $("#mivzakim_rem").closest(".bx-viewport").hide();
            $('#mivzakim').show();
            $('#mivzakim').bxSlider({
                mode: 'vertical',
                maxSlides: 4,
                minSlides: 4,
                speed: 40000,
                ticker: true,
                tickerHover: true,
                useCSS: false
            });
        }
        
        setTimeout(function(){ 
            start_mivzakim();
        }, 5000);
        
            $('#mivzakim_rem').bxSlider({
                mode: 'vertical',
                maxSlides: 4,
                minSlides: 4,
                autoStart: false
            });



        
        /*$(".click_mivzak").click(function() {
            var url = $(this).attr("href");
            openMivzak(url);
            return false;
        });*/
        

    });
</script></aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><div>
<!-- Async AdSlot 3 for Ad unit 'Debka_EN/Desktop/BTF_MPU_1' ### Size: [[300,250],'fluid'] -->
<div id='div-gpt-ad-BTF_MPU_1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-BTF_MPU_1'); });
  </script>
</div>
<!-- End AdSlot 3 -->
</div></div>
		</aside><div style="margin-top: 5px;">
<!-- Async AdSlot 5 for Ad unit 'Debka_EN/Desktop/BTF_SKY_1' ### Size: [[300,600],[300,250]] -->
<div id='div-gpt-ad-BTF_SKY_1'>
  <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-BTF_SKY_1'); });
        </script>
        </div>
<!-- End AdSlot 5 -->
<iframe scrolling="no" frameborder="1" width="300" height="100" src="https://s3-us-west-2.amazonaws.com/debka/wp-content/uploads/2018/11/15131743/artishok_DebkaBanner3_300.html"></iframe></div>

    <aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p></p>
</div></aside><aside id="tag_cloud-5" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="https://www.debka.com/tag/al-qaeda/" class="tag-cloud-link tag-link-1379 tag-link-position-1" style="font-size: 11.082568807339px;" aria-label="Al Qaeda (221 items)">Al Qaeda</a>
<a href="https://www.debka.com/tag/americas/" class="tag-cloud-link tag-link-1336 tag-link-position-2" style="font-size: 18.715596330275px;" aria-label="Americas (747 items)">Americas</a>
<a href="https://www.debka.com/tag/ayatollah-ali-khamenei/" class="tag-cloud-link tag-link-2010 tag-link-position-3" style="font-size: 10.642201834862px;" aria-label="Ayatollah Ali Khamenei (210 items)">Ayatollah Ali Khamenei</a>
<a href="https://www.debka.com/tag/barack-obama/" class="tag-cloud-link tag-link-1373 tag-link-position-4" style="font-size: 20.036697247706px;" aria-label="Barack Obama (919 items)">Barack Obama</a>
<a href="https://www.debka.com/tag/bashar-assad/" class="tag-cloud-link tag-link-1420 tag-link-position-5" style="font-size: 16.220183486239px;" aria-label="Bashar Assad (503 items)">Bashar Assad</a>
<a href="https://www.debka.com/tag/bin-laden-terror/" class="tag-cloud-link tag-link-1316 tag-link-position-6" style="font-size: 11.963302752294px;" aria-label="Bin Laden Terror (259 items)">Bin Laden Terror</a>
<a href="https://www.debka.com/tag/binyamin-netanyahu/" class="tag-cloud-link tag-link-1374 tag-link-position-7" style="font-size: 18.715596330275px;" aria-label="Binyamin Netanyahu (732 items)">Binyamin Netanyahu</a>
<a href="https://www.debka.com/tag/debka-weekly/" class="tag-cloud-link tag-link-2914 tag-link-position-8" style="font-size: 17.100917431193px;" aria-label="DEBKA Weekly (573 items)">DEBKA Weekly</a>
<a href="https://www.debka.com/tag/donald-trump/" class="tag-cloud-link tag-link-2573 tag-link-position-9" style="font-size: 13.43119266055px;" aria-label="Donald Trump (326 items)">Donald Trump</a>
<a href="https://www.debka.com/tag/egypt/" class="tag-cloud-link tag-link-1317 tag-link-position-10" style="font-size: 14.752293577982px;" aria-label="Egypt (394 items)">Egypt</a>
<a href="https://www.debka.com/tag/erdogan/" class="tag-cloud-link tag-link-1408 tag-link-position-11" style="font-size: 10.642201834862px;" aria-label="Erdogan (210 items)">Erdogan</a>
<a href="https://www.debka.com/tag/gaza/" class="tag-cloud-link tag-link-1388 tag-link-position-12" style="font-size: 11.669724770642px;" aria-label="Gaza (245 items)">Gaza</a>
<a href="https://www.debka.com/tag/golan/" class="tag-cloud-link tag-link-1921 tag-link-position-13" style="font-size: 9.1743119266055px;" aria-label="Golan (165 items)">Golan</a>
<a href="https://www.debka.com/tag/hamas/" class="tag-cloud-link tag-link-1387 tag-link-position-14" style="font-size: 12.550458715596px;" aria-label="Hamas (279 items)">Hamas</a>
<a href="https://www.debka.com/tag/hizballah/" class="tag-cloud-link tag-link-1350 tag-link-position-15" style="font-size: 16.366972477064px;" aria-label="Hizballah (510 items)">Hizballah</a>
<a href="https://www.debka.com/tag/idf/" class="tag-cloud-link tag-link-1450 tag-link-position-16" style="font-size: 12.550458715596px;" aria-label="IDF (284 items)">IDF</a>
<a href="https://www.debka.com/tag/intelligence/" class="tag-cloud-link tag-link-1328 tag-link-position-17" style="font-size: 11.816513761468px;" aria-label="Intelligence (248 items)">Intelligence</a>
<a href="https://www.debka.com/tag/iran/" class="tag-cloud-link tag-link-1310 tag-link-position-18" style="font-size: 21.798165137615px;" aria-label="Iran (1,192 items)">Iran</a>
<a href="https://www.debka.com/tag/iran-nuclear/" class="tag-cloud-link tag-link-1439 tag-link-position-19" style="font-size: 16.954128440367px;" aria-label="Iran nuclear (567 items)">Iran nuclear</a>
<a href="https://www.debka.com/tag/iraq/" class="tag-cloud-link tag-link-1353 tag-link-position-20" style="font-size: 11.669724770642px;" aria-label="Iraq (245 items)">Iraq</a>
<a href="https://www.debka.com/tag/iraq-war/" class="tag-cloud-link tag-link-1346 tag-link-position-21" style="font-size: 13.577981651376px;" aria-label="Iraq war (328 items)">Iraq war</a>
<a href="https://www.debka.com/tag/isis/" class="tag-cloud-link tag-link-1199 tag-link-position-22" style="font-size: 15.48623853211px;" aria-label="ISIS (448 items)">ISIS</a>
<a href="https://www.debka.com/tag/israel/" class="tag-cloud-link tag-link-1318 tag-link-position-23" style="font-size: 24px;" aria-label="Israel (1,711 items)">Israel</a>
<a href="https://www.debka.com/tag/john-kerry/" class="tag-cloud-link tag-link-2204 tag-link-position-24" style="font-size: 10.05504587156px;" aria-label="John Kerry (189 items)">John Kerry</a>
<a href="https://www.debka.com/tag/jordan/" class="tag-cloud-link tag-link-1354 tag-link-position-25" style="font-size: 8.7339449541284px;" aria-label="Jordan (154 items)">Jordan</a>
<a href="https://www.debka.com/tag/lebanon/" class="tag-cloud-link tag-link-1320 tag-link-position-26" style="font-size: 11.669724770642px;" aria-label="Lebanon (246 items)">Lebanon</a>
<a href="https://www.debka.com/tag/libya/" class="tag-cloud-link tag-link-1400 tag-link-position-27" style="font-size: 9.9082568807339px;" aria-label="Libya (185 items)">Libya</a>
<a href="https://www.debka.com/tag/mahmoud-abbas/" class="tag-cloud-link tag-link-1402 tag-link-position-28" style="font-size: 8px;" aria-label="Mahmoud Abbas (138 items)">Mahmoud Abbas</a>
<a href="https://www.debka.com/tag/palestinians/" class="tag-cloud-link tag-link-1329 tag-link-position-29" style="font-size: 18.128440366972px;" aria-label="Palestinians (681 items)">Palestinians</a>
<a href="https://www.debka.com/tag/russia/" class="tag-cloud-link tag-link-1322 tag-link-position-30" style="font-size: 15.045871559633px;" aria-label="Russia (419 items)">Russia</a>
<a href="https://www.debka.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-1347 tag-link-position-31" style="font-size: 14.605504587156px;" aria-label="Saudi Arabia (391 items)">Saudi Arabia</a>
<a href="https://www.debka.com/tag/syria/" class="tag-cloud-link tag-link-1319 tag-link-position-32" style="font-size: 19.889908256881px;" aria-label="Syria (891 items)">Syria</a>
<a href="https://www.debka.com/tag/syrian-rebels/" class="tag-cloud-link tag-link-2113 tag-link-position-33" style="font-size: 8.7339449541284px;" aria-label="Syrian rebels (153 items)">Syrian rebels</a>
<a href="https://www.debka.com/tag/syrian-war/" class="tag-cloud-link tag-link-2168 tag-link-position-34" style="font-size: 9.1743119266055px;" aria-label="Syrian war (165 items)">Syrian war</a>
<a href="https://www.debka.com/tag/terror/" class="tag-cloud-link tag-link-1334 tag-link-position-35" style="font-size: 10.935779816514px;" aria-label="Terror (220 items)">Terror</a>
<a href="https://www.debka.com/tag/terrorism/" class="tag-cloud-link tag-link-1332 tag-link-position-36" style="font-size: 11.963302752294px;" aria-label="Terrorism (259 items)">Terrorism</a>
<a href="https://www.debka.com/tag/turkey/" class="tag-cloud-link tag-link-1357 tag-link-position-37" style="font-size: 13.871559633028px;" aria-label="Turkey (349 items)">Turkey</a>
<a href="https://www.debka.com/tag/us/" class="tag-cloud-link tag-link-1381 tag-link-position-38" style="font-size: 17.688073394495px;" aria-label="US (628 items)">US</a>
<a href="https://www.debka.com/tag/us-iran/" class="tag-cloud-link tag-link-1314 tag-link-position-39" style="font-size: 8.4403669724771px;" aria-label="US-Iran (147 items)">US-Iran</a>
<a href="https://www.debka.com/tag/vladimir-putin/" class="tag-cloud-link tag-link-1445 tag-link-position-40" style="font-size: 15.633027522936px;" aria-label="Vladimir Putin (454 items)">Vladimir Putin</a></div>
</aside><aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3><form action="https://www.debka.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- English 2020 Under Search --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2696995675084296"
     data-ad-slot="6016179980"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- English Bottom Auto --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2696995675084296"
     data-ad-slot="2175357658"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.debka.com/2021/01/'> January 2021 &nbsp;(8)</option>
	<option value='https://www.debka.com/2020/12/'> December 2020 &nbsp;(20)</option>
	<option value='https://www.debka.com/2020/11/'> November 2020 &nbsp;(24)</option>
	<option value='https://www.debka.com/2020/10/'> October 2020 &nbsp;(18)</option>
	<option value='https://www.debka.com/2020/09/'> September 2020 &nbsp;(19)</option>
	<option value='https://www.debka.com/2020/08/'> August 2020 &nbsp;(22)</option>
	<option value='https://www.debka.com/2020/07/'> July 2020 &nbsp;(21)</option>
	<option value='https://www.debka.com/2020/06/'> June 2020 &nbsp;(20)</option>
	<option value='https://www.debka.com/2020/05/'> May 2020 &nbsp;(22)</option>
	<option value='https://www.debka.com/2020/04/'> April 2020 &nbsp;(22)</option>
	<option value='https://www.debka.com/2020/03/'> March 2020 &nbsp;(43)</option>
	<option value='https://www.debka.com/2020/02/'> February 2020 &nbsp;(23)</option>
	<option value='https://www.debka.com/2020/01/'> January 2020 &nbsp;(45)</option>
	<option value='https://www.debka.com/2019/12/'> December 2019 &nbsp;(29)</option>
	<option value='https://www.debka.com/2019/11/'> November 2019 &nbsp;(48)</option>
	<option value='https://www.debka.com/2019/10/'> October 2019 &nbsp;(45)</option>
	<option value='https://www.debka.com/2019/09/'> September 2019 &nbsp;(46)</option>
	<option value='https://www.debka.com/2019/08/'> August 2019 &nbsp;(48)</option>
	<option value='https://www.debka.com/2019/07/'> July 2019 &nbsp;(45)</option>
	<option value='https://www.debka.com/2019/06/'> June 2019 &nbsp;(36)</option>
	<option value='https://www.debka.com/2019/05/'> May 2019 &nbsp;(49)</option>
	<option value='https://www.debka.com/2019/04/'> April 2019 &nbsp;(43)</option>
	<option value='https://www.debka.com/2019/03/'> March 2019 &nbsp;(51)</option>
	<option value='https://www.debka.com/2019/02/'> February 2019 &nbsp;(49)</option>
	<option value='https://www.debka.com/2019/01/'> January 2019 &nbsp;(54)</option>
	<option value='https://www.debka.com/2018/12/'> December 2018 &nbsp;(53)</option>
	<option value='https://www.debka.com/2018/11/'> November 2018 &nbsp;(50)</option>
	<option value='https://www.debka.com/2018/10/'> October 2018 &nbsp;(48)</option>
	<option value='https://www.debka.com/2018/09/'> September 2018 &nbsp;(41)</option>
	<option value='https://www.debka.com/2018/08/'> August 2018 &nbsp;(42)</option>
	<option value='https://www.debka.com/2018/07/'> July 2018 &nbsp;(53)</option>
	<option value='https://www.debka.com/2018/06/'> June 2018 &nbsp;(54)</option>
	<option value='https://www.debka.com/2018/05/'> May 2018 &nbsp;(64)</option>
	<option value='https://www.debka.com/2018/04/'> April 2018 &nbsp;(43)</option>
	<option value='https://www.debka.com/2018/03/'> March 2018 &nbsp;(54)</option>
	<option value='https://www.debka.com/2018/02/'> February 2018 &nbsp;(49)</option>
	<option value='https://www.debka.com/2018/01/'> January 2018 &nbsp;(40)</option>
	<option value='https://www.debka.com/2017/12/'> December 2017 &nbsp;(46)</option>
	<option value='https://www.debka.com/2017/11/'> November 2017 &nbsp;(53)</option>
	<option value='https://www.debka.com/2017/10/'> October 2017 &nbsp;(52)</option>
	<option value='https://www.debka.com/2017/09/'> September 2017 &nbsp;(40)</option>
	<option value='https://www.debka.com/2017/08/'> August 2017 &nbsp;(44)</option>
	<option value='https://www.debka.com/2017/07/'> July 2017 &nbsp;(41)</option>
	<option value='https://www.debka.com/2017/06/'> June 2017 &nbsp;(44)</option>
	<option value='https://www.debka.com/2017/05/'> May 2017 &nbsp;(45)</option>
	<option value='https://www.debka.com/2017/04/'> April 2017 &nbsp;(38)</option>
	<option value='https://www.debka.com/2017/03/'> March 2017 &nbsp;(48)</option>
	<option value='https://www.debka.com/2017/02/'> February 2017 &nbsp;(35)</option>
	<option value='https://www.debka.com/2017/01/'> January 2017 &nbsp;(38)</option>
	<option value='https://www.debka.com/2016/12/'> December 2016 &nbsp;(39)</option>
	<option value='https://www.debka.com/2016/11/'> November 2016 &nbsp;(39)</option>
	<option value='https://www.debka.com/2016/10/'> October 2016 &nbsp;(32)</option>
	<option value='https://www.debka.com/2016/09/'> September 2016 &nbsp;(41)</option>
	<option value='https://www.debka.com/2016/08/'> August 2016 &nbsp;(39)</option>
	<option value='https://www.debka.com/2016/07/'> July 2016 &nbsp;(39)</option>
	<option value='https://www.debka.com/2016/06/'> June 2016 &nbsp;(41)</option>
	<option value='https://www.debka.com/2016/05/'> May 2016 &nbsp;(43)</option>
	<option value='https://www.debka.com/2016/04/'> April 2016 &nbsp;(35)</option>
	<option value='https://www.debka.com/2016/03/'> March 2016 &nbsp;(50)</option>
	<option value='https://www.debka.com/2016/02/'> February 2016 &nbsp;(45)</option>
	<option value='https://www.debka.com/2016/01/'> January 2016 &nbsp;(42)</option>
	<option value='https://www.debka.com/2015/12/'> December 2015 &nbsp;(52)</option>
	<option value='https://www.debka.com/2015/11/'> November 2015 &nbsp;(39)</option>
	<option value='https://www.debka.com/2015/10/'> October 2015 &nbsp;(49)</option>
	<option value='https://www.debka.com/2015/09/'> September 2015 &nbsp;(38)</option>
	<option value='https://www.debka.com/2015/08/'> August 2015 &nbsp;(47)</option>
	<option value='https://www.debka.com/2015/07/'> July 2015 &nbsp;(45)</option>
	<option value='https://www.debka.com/2015/06/'> June 2015 &nbsp;(48)</option>
	<option value='https://www.debka.com/2015/05/'> May 2015 &nbsp;(40)</option>
	<option value='https://www.debka.com/2015/04/'> April 2015 &nbsp;(48)</option>
	<option value='https://www.debka.com/2015/03/'> March 2015 &nbsp;(45)</option>
	<option value='https://www.debka.com/2015/02/'> February 2015 &nbsp;(39)</option>
	<option value='https://www.debka.com/2015/01/'> January 2015 &nbsp;(26)</option>
	<option value='https://www.debka.com/2014/12/'> December 2014 &nbsp;(19)</option>
	<option value='https://www.debka.com/2014/11/'> November 2014 &nbsp;(1)</option>
	<option value='https://www.debka.com/2014/10/'> October 2014 &nbsp;(1)</option>
	<option value='https://www.debka.com/2014/09/'> September 2014 &nbsp;(24)</option>
	<option value='https://www.debka.com/2014/08/'> August 2014 &nbsp;(54)</option>
	<option value='https://www.debka.com/2014/07/'> July 2014 &nbsp;(57)</option>
	<option value='https://www.debka.com/2014/06/'> June 2014 &nbsp;(52)</option>
	<option value='https://www.debka.com/2014/05/'> May 2014 &nbsp;(56)</option>
	<option value='https://www.debka.com/2014/04/'> April 2014 &nbsp;(42)</option>
	<option value='https://www.debka.com/2014/03/'> March 2014 &nbsp;(57)</option>
	<option value='https://www.debka.com/2014/02/'> February 2014 &nbsp;(49)</option>
	<option value='https://www.debka.com/2014/01/'> January 2014 &nbsp;(56)</option>
	<option value='https://www.debka.com/2013/12/'> December 2013 &nbsp;(45)</option>
	<option value='https://www.debka.com/2013/11/'> November 2013 &nbsp;(54)</option>
	<option value='https://www.debka.com/2013/10/'> October 2013 &nbsp;(56)</option>
	<option value='https://www.debka.com/2013/09/'> September 2013 &nbsp;(47)</option>
	<option value='https://www.debka.com/2013/08/'> August 2013 &nbsp;(53)</option>
	<option value='https://www.debka.com/2013/07/'> July 2013 &nbsp;(48)</option>
	<option value='https://www.debka.com/2013/06/'> June 2013 &nbsp;(48)</option>
	<option value='https://www.debka.com/2013/05/'> May 2013 &nbsp;(48)</option>
	<option value='https://www.debka.com/2013/04/'> April 2013 &nbsp;(48)</option>
	<option value='https://www.debka.com/2013/03/'> March 2013 &nbsp;(48)</option>
	<option value='https://www.debka.com/2013/02/'> February 2013 &nbsp;(49)</option>
	<option value='https://www.debka.com/2013/01/'> January 2013 &nbsp;(50)</option>
	<option value='https://www.debka.com/2012/12/'> December 2012 &nbsp;(41)</option>
	<option value='https://www.debka.com/2012/11/'> November 2012 &nbsp;(60)</option>
	<option value='https://www.debka.com/2012/10/'> October 2012 &nbsp;(58)</option>
	<option value='https://www.debka.com/2012/09/'> September 2012 &nbsp;(45)</option>
	<option value='https://www.debka.com/2012/08/'> August 2012 &nbsp;(61)</option>
	<option value='https://www.debka.com/2012/07/'> July 2012 &nbsp;(50)</option>
	<option value='https://www.debka.com/2012/06/'> June 2012 &nbsp;(62)</option>
	<option value='https://www.debka.com/2012/05/'> May 2012 &nbsp;(54)</option>
	<option value='https://www.debka.com/2012/04/'> April 2012 &nbsp;(49)</option>
	<option value='https://www.debka.com/2012/03/'> March 2012 &nbsp;(66)</option>
	<option value='https://www.debka.com/2012/02/'> February 2012 &nbsp;(55)</option>
	<option value='https://www.debka.com/2012/01/'> January 2012 &nbsp;(57)</option>
	<option value='https://www.debka.com/2011/12/'> December 2011 &nbsp;(52)</option>
	<option value='https://www.debka.com/2011/11/'> November 2011 &nbsp;(59)</option>
	<option value='https://www.debka.com/2011/10/'> October 2011 &nbsp;(54)</option>
	<option value='https://www.debka.com/2011/09/'> September 2011 &nbsp;(56)</option>
	<option value='https://www.debka.com/2011/08/'> August 2011 &nbsp;(55)</option>
	<option value='https://www.debka.com/2011/07/'> July 2011 &nbsp;(54)</option>
	<option value='https://www.debka.com/2011/06/'> June 2011 &nbsp;(57)</option>
	<option value='https://www.debka.com/2011/05/'> May 2011 &nbsp;(62)</option>
	<option value='https://www.debka.com/2011/04/'> April 2011 &nbsp;(46)</option>
	<option value='https://www.debka.com/2011/03/'> March 2011 &nbsp;(60)</option>
	<option value='https://www.debka.com/2011/02/'> February 2011 &nbsp;(65)</option>
	<option value='https://www.debka.com/2011/01/'> January 2011 &nbsp;(61)</option>
	<option value='https://www.debka.com/2010/12/'> December 2010 &nbsp;(63)</option>
	<option value='https://www.debka.com/2010/11/'> November 2010 &nbsp;(62)</option>
	<option value='https://www.debka.com/2010/10/'> October 2010 &nbsp;(61)</option>
	<option value='https://www.debka.com/2010/09/'> September 2010 &nbsp;(55)</option>
	<option value='https://www.debka.com/2010/08/'> August 2010 &nbsp;(60)</option>
	<option value='https://www.debka.com/2010/07/'> July 2010 &nbsp;(61)</option>
	<option value='https://www.debka.com/2010/06/'> June 2010 &nbsp;(55)</option>
	<option value='https://www.debka.com/2010/05/'> May 2010 &nbsp;(70)</option>
	<option value='https://www.debka.com/2010/04/'> April 2010 &nbsp;(65)</option>
	<option value='https://www.debka.com/2010/03/'> March 2010 &nbsp;(66)</option>
	<option value='https://www.debka.com/2010/02/'> February 2010 &nbsp;(40)</option>
	<option value='https://www.debka.com/2010/01/'> January 2010 &nbsp;(63)</option>
	<option value='https://www.debka.com/2009/12/'> December 2009 &nbsp;(98)</option>
	<option value='https://www.debka.com/2009/11/'> November 2009 &nbsp;(71)</option>
	<option value='https://www.debka.com/2009/10/'> October 2009 &nbsp;(96)</option>
	<option value='https://www.debka.com/2009/09/'> September 2009 &nbsp;(70)</option>
	<option value='https://www.debka.com/2009/08/'> August 2009 &nbsp;(73)</option>
	<option value='https://www.debka.com/2009/07/'> July 2009 &nbsp;(71)</option>
	<option value='https://www.debka.com/2009/06/'> June 2009 &nbsp;(80)</option>
	<option value='https://www.debka.com/2009/05/'> May 2009 &nbsp;(85)</option>
	<option value='https://www.debka.com/2009/04/'> April 2009 &nbsp;(78)</option>
	<option value='https://www.debka.com/2009/03/'> March 2009 &nbsp;(91)</option>
	<option value='https://www.debka.com/2009/02/'> February 2009 &nbsp;(77)</option>
	<option value='https://www.debka.com/2009/01/'> January 2009 &nbsp;(102)</option>
	<option value='https://www.debka.com/2008/12/'> December 2008 &nbsp;(89)</option>
	<option value='https://www.debka.com/2008/11/'> November 2008 &nbsp;(92)</option>
	<option value='https://www.debka.com/2008/10/'> October 2008 &nbsp;(92)</option>
	<option value='https://www.debka.com/2008/09/'> September 2008 &nbsp;(93)</option>
	<option value='https://www.debka.com/2008/08/'> August 2008 &nbsp;(96)</option>
	<option value='https://www.debka.com/2008/07/'> July 2008 &nbsp;(112)</option>
	<option value='https://www.debka.com/2008/06/'> June 2008 &nbsp;(102)</option>
	<option value='https://www.debka.com/2008/05/'> May 2008 &nbsp;(109)</option>
	<option value='https://www.debka.com/2008/04/'> April 2008 &nbsp;(103)</option>
	<option value='https://www.debka.com/2008/03/'> March 2008 &nbsp;(114)</option>
	<option value='https://www.debka.com/2008/02/'> February 2008 &nbsp;(107)</option>
	<option value='https://www.debka.com/2008/01/'> January 2008 &nbsp;(1762)</option>
	<option value='https://www.debka.com/2007/12/'> December 2007 &nbsp;(76)</option>
	<option value='https://www.debka.com/2007/11/'> November 2007 &nbsp;(104)</option>
	<option value='https://www.debka.com/2007/10/'> October 2007 &nbsp;(101)</option>
	<option value='https://www.debka.com/2007/09/'> September 2007 &nbsp;(89)</option>
	<option value='https://www.debka.com/2007/08/'> August 2007 &nbsp;(93)</option>
	<option value='https://www.debka.com/2007/07/'> July 2007 &nbsp;(99)</option>
	<option value='https://www.debka.com/2007/06/'> June 2007 &nbsp;(113)</option>
	<option value='https://www.debka.com/2007/05/'> May 2007 &nbsp;(127)</option>
	<option value='https://www.debka.com/2007/04/'> April 2007 &nbsp;(148)</option>
	<option value='https://www.debka.com/2007/03/'> March 2007 &nbsp;(108)</option>
	<option value='https://www.debka.com/2007/02/'> February 2007 &nbsp;(106)</option>
	<option value='https://www.debka.com/2007/01/'> January 2007 &nbsp;(106)</option>
	<option value='https://www.debka.com/2006/12/'> December 2006 &nbsp;(122)</option>
	<option value='https://www.debka.com/2006/11/'> November 2006 &nbsp;(126)</option>
	<option value='https://www.debka.com/2006/10/'> October 2006 &nbsp;(124)</option>
	<option value='https://www.debka.com/2006/09/'> September 2006 &nbsp;(134)</option>
	<option value='https://www.debka.com/2006/08/'> August 2006 &nbsp;(195)</option>
	<option value='https://www.debka.com/2006/07/'> July 2006 &nbsp;(252)</option>
	<option value='https://www.debka.com/2006/06/'> June 2006 &nbsp;(204)</option>
	<option value='https://www.debka.com/2006/05/'> May 2006 &nbsp;(149)</option>
	<option value='https://www.debka.com/2006/04/'> April 2006 &nbsp;(154)</option>
	<option value='https://www.debka.com/2006/03/'> March 2006 &nbsp;(173)</option>
	<option value='https://www.debka.com/2006/02/'> February 2006 &nbsp;(156)</option>
	<option value='https://www.debka.com/2006/01/'> January 2006 &nbsp;(189)</option>
	<option value='https://www.debka.com/2005/12/'> December 2005 &nbsp;(151)</option>
	<option value='https://www.debka.com/2005/11/'> November 2005 &nbsp;(150)</option>
	<option value='https://www.debka.com/2005/10/'> October 2005 &nbsp;(79)</option>
	<option value='https://www.debka.com/2005/09/'> September 2005 &nbsp;(50)</option>
	<option value='https://www.debka.com/2005/08/'> August 2005 &nbsp;(16)</option>
	<option value='https://www.debka.com/2005/07/'> July 2005 &nbsp;(12)</option>
	<option value='https://www.debka.com/2005/06/'> June 2005 &nbsp;(15)</option>
	<option value='https://www.debka.com/2005/05/'> May 2005 &nbsp;(7)</option>
	<option value='https://www.debka.com/2005/04/'> April 2005 &nbsp;(15)</option>
	<option value='https://www.debka.com/2005/03/'> March 2005 &nbsp;(16)</option>
	<option value='https://www.debka.com/2005/02/'> February 2005 &nbsp;(17)</option>
	<option value='https://www.debka.com/2005/01/'> January 2005 &nbsp;(16)</option>
	<option value='https://www.debka.com/2004/12/'> December 2004 &nbsp;(13)</option>
	<option value='https://www.debka.com/2004/11/'> November 2004 &nbsp;(17)</option>
	<option value='https://www.debka.com/2004/10/'> October 2004 &nbsp;(16)</option>
	<option value='https://www.debka.com/2004/09/'> September 2004 &nbsp;(12)</option>
	<option value='https://www.debka.com/2004/08/'> August 2004 &nbsp;(17)</option>
	<option value='https://www.debka.com/2004/07/'> July 2004 &nbsp;(12)</option>
	<option value='https://www.debka.com/2004/06/'> June 2004 &nbsp;(15)</option>
	<option value='https://www.debka.com/2004/05/'> May 2004 &nbsp;(18)</option>
	<option value='https://www.debka.com/2004/04/'> April 2004 &nbsp;(17)</option>
	<option value='https://www.debka.com/2004/03/'> March 2004 &nbsp;(22)</option>
	<option value='https://www.debka.com/2004/02/'> February 2004 &nbsp;(19)</option>
	<option value='https://www.debka.com/2004/01/'> January 2004 &nbsp;(20)</option>
	<option value='https://www.debka.com/2003/12/'> December 2003 &nbsp;(20)</option>
	<option value='https://www.debka.com/2003/11/'> November 2003 &nbsp;(20)</option>
	<option value='https://www.debka.com/2003/10/'> October 2003 &nbsp;(11)</option>
	<option value='https://www.debka.com/2003/09/'> September 2003 &nbsp;(19)</option>
	<option value='https://www.debka.com/2003/08/'> August 2003 &nbsp;(18)</option>
	<option value='https://www.debka.com/2003/07/'> July 2003 &nbsp;(17)</option>
	<option value='https://www.debka.com/2003/06/'> June 2003 &nbsp;(16)</option>
	<option value='https://www.debka.com/2003/05/'> May 2003 &nbsp;(17)</option>
	<option value='https://www.debka.com/2003/04/'> April 2003 &nbsp;(22)</option>
	<option value='https://www.debka.com/2003/03/'> March 2003 &nbsp;(20)</option>
	<option value='https://www.debka.com/2003/02/'> February 2003 &nbsp;(13)</option>
	<option value='https://www.debka.com/2003/01/'> January 2003 &nbsp;(18)</option>
	<option value='https://www.debka.com/2002/12/'> December 2002 &nbsp;(20)</option>
	<option value='https://www.debka.com/2002/11/'> November 2002 &nbsp;(23)</option>
	<option value='https://www.debka.com/2002/10/'> October 2002 &nbsp;(19)</option>
	<option value='https://www.debka.com/2002/09/'> September 2002 &nbsp;(24)</option>
	<option value='https://www.debka.com/2002/08/'> August 2002 &nbsp;(17)</option>
	<option value='https://www.debka.com/2002/07/'> July 2002 &nbsp;(20)</option>
	<option value='https://www.debka.com/2002/06/'> June 2002 &nbsp;(23)</option>
	<option value='https://www.debka.com/2002/05/'> May 2002 &nbsp;(26)</option>
	<option value='https://www.debka.com/2002/04/'> April 2002 &nbsp;(29)</option>
	<option value='https://www.debka.com/2002/03/'> March 2002 &nbsp;(33)</option>
	<option value='https://www.debka.com/2002/02/'> February 2002 &nbsp;(26)</option>
	<option value='https://www.debka.com/2002/01/'> January 2002 &nbsp;(36)</option>
	<option value='https://www.debka.com/2001/12/'> December 2001 &nbsp;(32)</option>
	<option value='https://www.debka.com/2001/11/'> November 2001 &nbsp;(29)</option>
	<option value='https://www.debka.com/2001/10/'> October 2001 &nbsp;(30)</option>
	<option value='https://www.debka.com/2001/09/'> September 2001 &nbsp;(8)</option>
	<option value='https://www.debka.com/2001/08/'> August 2001 &nbsp;(1)</option>
	<option value='https://www.debka.com/2001/07/'> July 2001 &nbsp;(1)</option>
	<option value='https://www.debka.com/2001/06/'> June 2001 &nbsp;(7)</option>
	<option value='https://www.debka.com/2001/05/'> May 2001 &nbsp;(14)</option>
	<option value='https://www.debka.com/2001/03/'> March 2001 &nbsp;(2)</option>
	<option value='https://www.debka.com/2001/02/'> February 2001 &nbsp;(4)</option>
	<option value='https://www.debka.com/2001/01/'> January 2001 &nbsp;(3)</option>
	<option value='https://www.debka.com/2000/12/'> December 2000 &nbsp;(6)</option>
	<option value='https://www.debka.com/2000/11/'> November 2000 &nbsp;(3)</option>
	<option value='https://www.debka.com/2000/10/'> October 2000 &nbsp;(1)</option>
	<option value='https://www.debka.com/2000/09/'> September 2000 &nbsp;(3)</option>
	<option value='https://www.debka.com/2000/08/'> August 2000 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="search-7" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3><form action="https://www.debka.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce clearfix"><h3 class="widget-title"><span>About</span></h3><div class="textwidget"><header class="entry-header">
<p class="entry-title"><a href="/about"><span style="color: #999999;"><span style="color: #ffffff;"><span style="color: #808080;"><span style="color: #ffffff;"><strong>DEBKA<i>file</i></strong> was founded by a team of journalists in June 2000 as an independent Internet Web site, providing an intelligence and security news service  </span>   read more...</span></span></span></a></p>
</header>
</div></aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/debka.english/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/debka_english" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/realdebka" ><i class="fa fa-youtube"></i></a></li>      <li><a href="/feed" target="_blank"><i class="fa fa-rss" style="color:#dd9933"></i></a></li><li><a href="https://t.me/debka_english" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-996"><a href="/">Home</a></li>
<li id="menu-item-64747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64747"><a href="https://www.debka.com/review/">DEBKA Review</a></li>
<li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000"><a href="https://www.debka.com/tac/">Terms and Conditions</a></li>
<li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="https://www.debka.com/contact/">Contact Us</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="https://www.debka.com/about/">About Us</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright © 2000-2021 <a href="https://www.debka.com/" title="DEBKAfile" ><span>DEBKAfile</span></a>.  All Rights Reserved.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<div id="wp_access_helper_container" class="accessability_container dark_theme">
	<!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
			<button type="button" class="wahout aicon_link"
			accesskey="z"
			aria-label="Accessibility Helper sidebar"
			title="Accessibility Helper sidebar">
			<img src="https://www.debka.com/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg"
				alt="Accessibility" class="aicon_image" />
		</button>
		<div id="access_container" aria-hidden="false">
			<button tabindex="-1" type="button" class="close_container wahout"
				accesskey="x"
				aria-label="Close"
				title="Close">
				Close			</button>
			<div class="access_container_inner">
				<div class="a_module wah_font_resize">
            <div class="a_module_title">Font Resize</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button>
            </div>
        </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Readable Font" title="Readable Font">Readable Font</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Contrast</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Choose color</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Underline links" title="Underline links">Underline links</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Highlight Links" title="Highlight Links">Highlight Links</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Clear cookies" title="Clear cookies">Clear cookies</button>
            </div>
        </div><div class="a_module wah_greyscale">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="greyscale" class="greyscale wah-action-button wahout wah-call-greyscale"
                aria-label="Images Greyscale" title="Images Greyscale">Images Greyscale</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Invert Colors" title="Invert Colors">Invert Colors</button>
            </div>
        </div><div class="a_module wah_remove_animations">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" accesskey="a" class="wah-action-button wahout wah-call-remove-animations"
                aria-label="Remove Animations" title="Remove Animations">Remove Animations</button>
            </div>
        </div>				
    <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Close
    </button>
			</div>
		</div>
		

<script type="text/javascript">
    
    
    
    
    
    
    
    
    
    
</script>


    




		<!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>

        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.debka.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debka.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0' id='wp-accessibility-helper-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=efc3914a836796523d5f27239260391e' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/themes/colormag-pro/js/sharrre/jquery.sharrre.min.js?ver=20150304' id='colormag-social-share-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=efc3914a836796523d5f27239260391e' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.debka.com/wp-includes/js/wp-embed.min.js?ver=efc3914a836796523d5f27239260391e' id='wp-embed-js'></script>
 <div class="hide_mobile">
 <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
 <div id="gpt-passback-desktop_int">
  <script>
   window.googletag = window.googletag || {cmd: []};
   googletag.cmd.push(function() {
   googletag.defineSlot('/22215292831/debka_en/desktop/desktop_interstitial', [1, 1], 'gpt-passback-desktop_int').addService(googletag.pubads());
   googletag.enableServices();
   googletag.display('gpt-passback-desktop_int');
   });
  </script>
 </div>
</div>
</body>
</html>
<!-- Dynamic page generated in 1.584 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-12 00:18:45 -->

<!-- Compression = gzip -->